Bij warme motor niet starten

CasaDiVecchio
Gebruikers

Offline

Geregistreerd: 20-03-2018
Posts: 5

Hallo,
Als ik een eindje met mijn 2.0 20v heb getreden (en motor is op bedrijfstemperatuur) , vervolgens de auto 10 tot 15 minuten stil zet en daarna weer wil starten, slaat hij soms niet aan. (Startmotor draait mooi rond, pakt alleen niet aan, accu is oké )
Laatst naar huis gesleept, en voor het huis deed hij het weer gewoon.
Nu inmiddels 3x gehad dat de auto dienst weigerde.
Meestal als ik dan aan de blauwe stekker onder de kap morrel dan loopt hij weer. ( BDP-sensor?)
Aangezien het vervangen vd BDP-sensor volgens mij niet simpel is hoop ik eigenlijk op iets anders...
Iemand ervaring en of oplossingen?



Re: Bij warme motor niet starten

Meter2
Gebruikers

Offline

Geregistreerd: 10-03-2016
Posts: 1

De blauwe stekker is meestal de koelvloeistoftemperatuursensor. Mijn eerst idee (ben een 16v eigenaar, geen 20v): als die stekker niet goed zit, kan het zijn dat als de motor warm is, hij verrijkt alsof ie koud is. Hij verzuipt dan. Ruik de volgende keer eens aan de uitlaat of er een sterke benzinelucht uitkomt.


Re: Bij warme motor niet starten

CasaDiVecchio
Gebruikers

Offline

Geregistreerd: 20-03-2018
Posts: 5

Probleem is inmiddels opgelost, nieuwe krukassensor, en hij gromt weer als voorheen !


Re: Bij warme motor niet starten

reben
Moderators

Offline

Van: Assen
Geregistreerd: 06-05-2013
Posts: 885

Mooi om te horen dat het euvel verholpen is.


Coup_Fiat18_03_20100132_1_1_1.jpg

Prima
Voor optimale gebruik, gebruiken wij cookies. Lees meer